FontShrinker op Linux/OSX

Om FontShrinker te laten werken op Linux/OSX, moet mono beschikbaar zijn op het systeem. Op Debian-gebaseerde distributies kan dit geïnstalleerd worden door: sudo apt-get install mono-complete


Category: FontShrinker

← Support
Toxaris © 2015 Frontier Theme