Afhankelijkheden

Om ePUB Tools te kunnen gebruiken, zijn de volgende componenten nodig:

  • .Net Framework 4.0 (Client profile is genoeg)
  • VSTO 2010 runtime
  • Word 2007 of hoger

Category: ePUB-Tools

← Support
Toxaris © 2015 Frontier Theme